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CHAPTER X PAGE LAYOUT 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Page layout refers to the overall layout and appearance of your 
document such as how much text you will include on each page, the 
size of the paper on which you will print your document, and so on. 

In this session you will: 

 work effectively with features that affect the page layout of 
your document 

 learn how to change page margins 

 learn how to apply custom margins to a document 

 learn how to change page orientation 

 learn how to change the size of the pages in a document 

 learn how to set a custom page size 

 learn how to insert page breaks 

 learn how to remove page breaks 

 learn how to insert page numbers 

 learn how to format page numbers 

 learn how to remove page numbers. 

INFOCUS 
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CHANGING PAGE MARGINS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Try This Yourself: 

O
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 Before starting this 

exercise you MUST 
open the file called 
W815 Page 
Layout_1.docx… 

Click on the Page 
Layout tab on the 
ribbon 

Click on Margins in 
the Page Setup group 
to open the Margins 
gallery 

Click on Wide to 
increase the Left and 
Right margins 

Repeat steps 2 and 3 
to change the margins 
to Narrow 

Notice how the width 
of the text has 
increased significantly 
to what it was 
previously... 

Repeat steps 2 and 3 
to return the margins 
to Normal 

 

For Your Reference… 

To change page margins: 

1. Activate the Page Layout tab 

2. Click on Margins in the Page Setup group 

3. Click on the desired setting in the gallery 

Handy to Know… 

Margins can help to improve a document’s 
readability by limiting the width of the text 
that your users have to read. If the lines of 
text are too wide, your readers’ eyes will tend 
to get ‘lost’ as they read along the lines of 
text, making the text harder and slower to 
read. 

3 

4 

The margin is the white space around the sides, 
top and bottom of a page. By default, Word sets 
this to 2.5 cm (or 1 inch) for each margin, but 
there will be occasions when you will want to 

alter this default setting. For example, you may 
want to change the page margins just to adjust the 
look of a document or perhaps to force a stray 
paragraph back to the previous page. 

1 
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SETTING CUSTOM MARGINS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Try This Yourself: 

S
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 Continue using the 

previous file with this 
exercise, or open the file 
W815 Page 
Layout_1.docx... 

Ensure that the Page 
Layout tab is open, then 
click on Margins in the 
Page Setup group to open 
the Margins gallery 

Select Custom Margins to 
open the Margins tab of 
the Page Setup dialog box 

Ensure that the value in 
Top is selected, then  
type 4 

Press  to move to 

Bottom and type 4 

Press  to move to Left 

and type 3.5 

Press  to move to Right 

and type 3.5 

Click on [OK]  

The margins around the 
page will have enlarged... 

Re-open the Margins 
gallery – notice that your 
custom setting has been 
added to the gallery − then 
click outside the gallery to 
close it again 

 

For Your Reference… 

To set custom margins: 

1. Click on the Page Layout tab 

2. Click on Margins in the Page Setup group, 
then select Custom Margins 

3. Change the settings as desired 

4. Click on [OK] 

Handy to Know… 

Most printers require a minimum width for 
margin settings because they cannot print all 
the way to the edge of the border. This 
minimum margin setting will depend on your 
printer, printer driver and paper size. Look for 
‘Borderless’ in your printer settings. 

2 

7 

Although Microsoft Word offers you several 
choices for setting the margins of your document 
in the Margins gallery, you can also specify your 
own custom settings. For example, if you want to 

bind your document you will need to set a larger left 
margin than the right margin to allow space for the 
binding. This additional margin will help to ensure 
that the text isn’t obscured by the binding. 
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CHANGING PAGE ORIENTATION 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Try This Yourself: 

S
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 Continue using the 

previous file with this 
exercise, or open the 
file W815 Page 
Layout_2.docx... 

Ensure that the Page 
Layout tab is open, 
then click on 

Orientation  in 

the Page Setup 
group to open a drop-
down menu 

Select Landscape 

The page orientation 
will change to 
landscape. Now, let’s 
return the document 
to the default portrait 
orientation... 

Click on Page 

Orientation  in 

the Page Setup 
group, then select 
Portrait 

 

For Your Reference… 

To change page orientation: 

1. Click on the Page Layout tab 

2. Click on Orientation  in the Page Setup 

group 

3. Select either Landscape or Portrait 

Handy to Know… 

If you have trouble remembering the 
difference between portrait and landscape 
orientation, just think of an art gallery. 
Imagine the way a portrait is hung and then 
think of the way in which a landscape 
painting is presented. 

1 

2 

Word gives you two ways to orient a page: 
portrait and landscape. In portrait orientation 
your text runs down a page that is longer than it 
is wide. In landscape orientation the page is 

turned sideways and your text runs down a page 
that is wider than it is long. Portrait mode is ideal 
for most written documents, like letters and reports, 
and landscape is good for figures and diagrams. 
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CHANGING PAPER SIZING 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Try This Yourself: 

S
a
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 Continue using the 

previous file with this 
exercise, or open the file 
W815 Page 
Layout_3.docx... 

Ensure that the Page 
Layout tab is open, then 

click on Size  in the 

Page Setup group to 
open the Page Size 
gallery 

The page dimensions 
are listed for each page 
size, plus a thumbnail 
representing some of 
the more common page 
sizes, is included in the 
gallery... 

Select Executive to 
change the page size to 
18.41 cm x 26.67 cm 

 

For Your Reference… 

To change page size: 

1. Click on the Page Layout tab 

2. Click on Size  in the Page Setup group 

3. Select the desired size 

Handy to Know… 

The default page size for some installations 
of Word is Letter – a US paper size. You can 
change the default page size by opening the 
Paper tab of the Page Setup dialog box 
(click on the dialog box launcher  for the 
Page Setup group), selecting the desired 

Paper size and then clicking on [Default]. 

1 

Creating a document entails more than just 
typing the text. At some stage you will need to 
give some consideration as to how you are going 
to print your document and determine the size of 

the paper that you are going to use. The Page Size 
gallery lets you set up your document for a variety 
of paper sizes. 
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SETTING CUSTOM PAPER SIZES 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Try This Yourself: 

S
a
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Continue using the previous 
file with this exercise, or open 
the file W815 Page 
Layout_4.docx... 

Ensure that the Page Layout 
tab is open, then click on Size 

 in the Page Setup group 

to open the Page Size gallery 

Select More Paper Sizes to 
open the Paper tab of the 
Page Setup dialog box 

Click on the up spinner arrow 
 for Width until 19 cm 

appears 

Custom size will appear 
automatically in Paper size... 

Click on the down spinner 
arrow  for Height until  
25.5 cm appears 

Click on [OK] 

 

For Your Reference… 

To set a custom page size: 

1. Click on the Page Layout tab 

2. Click on Size  in the Page Setup group 

3. Select More Paper Sizes 

4. Change Width and Height as desired 

5. Click on [OK] 
 

Handy to Know… 

When you are specifying a custom page 
size, you must enter values for height and 
width between 0.26 cm and 55.87 cm. 

You can display the Paper tab of the Page 
Setup dialog box by clicking on Page Setup 

in the Print area of Backstage view. 

1 

4 

Although Microsoft provides quite a range of 
different page sizes in the Page Size gallery, it 
cannot list every possible size because there just 
isn’t room on your monitor. Paper comes in a 

countless number of different sizes. To allow for 
this, you can specify your own custom paper size 
for your document using the Page Setup dialog 
box. 
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INSERTING PAGE BREAKS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Try This Yourself: 

S
a
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 Continue using the 

previous file with this 
exercise, or open the file 
W815 Page 
Layout_5.docx... 

Click to the left of the 
heading What We 
Found 

Ensure that the Page 
Layout tab is open, then 

click on Breaks  in 

the Page Setup group to 
open the Breaks gallery 

Click on Page under 
Page Breaks to insert a 
page break and move the 
text onto the next page 

Repeat the above steps 
to insert a page break to 
the left of the heading 
Conclusions 

 

For Your Reference… 

To insert a page break: 

1. Position the insertion point 

2. Click on the Page Layout tab 

3. Click on Breaks  in the Page Setup 

group 

4. Select Page under Page Breaks 

Handy to Know… 

You can also quickly insert a page break 
before a paragraph using a keyboard 
shortcut. To do this, click at the start of the 
paragraph that is to be moved to the next 
page and press  + . 

1 

3 

When a page fills with text Word will 
automatically insert a page break at the end of 
the page. A page break is simply a code that tells 
the computer to display and print the text that 

follows the code on the next page. Sometimes you 
may want to override Word and insert your own 
manual page breaks, such as to ensure an image 
plus the text that is referring to it, remain together. 
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REMOVING PAGE BREAKS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Try This Yourself: 

S
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Continue using the previous 
file with this exercise, or open 
the file W815 Page 
Layout_6.docx.... 

Before you can delete page 
breaks you will need to be able 
to see them... 

Press  +  to move to 

the top of the document 

Click on the Home tab on the 
ribbon, then click on 

Show/Hide  in the 

Paragraph group – all 
paragraph marks and hidden 
formatting symbols will appear 

Notice that manual page 
breaks are labelled as Page 
Break... 

Hover to the left of the page 
break until the pointer appears 
as a white arrow , then click 
to select the page break 

Press  to delete the page 

break – the What We Found 
heading and its text will move 
back to page 1 

Repeat the above steps to 
remove the last page break 

Click on Show/Hide  in the 

Paragraph group to hide the 
paragraph marks and 
formatting symbols 

 

For Your Reference… 

To remove page breaks: 

1. Click on the Home tab, then click on Show/ 

Hide  to show all paragraph marks 

2. Hover to the left of a manual page break, 
then click to select it 

3. Press  

Handy to Know… 

You can also find and delete manual page 
breaks in Draft view with Show/Hide turned 
on. To change the document view, click on 

the View tab, click on Draft  in the 

Document Views group, and then increase 
the zoom if necessary. Automatic page 
breaks appear as unlabelled dotted lines. 

2 

4 

If you significantly alter a document in which you 
had previously inserted manual page breaks, you 
will need to recheck the pagination once you 
have finished your changes to ensure that the 

page breaks still occur at the required locations. If 
the pagination is not correct, you can simply delete 
the page breaks that are in the wrong place and 
then re-insert new page breaks as desired. 
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INSERTING PAGE NUMBERS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Try This Yourself: 

S
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Continue using the previous 
file with this exercise, or open 
the file W815 Page 
Layout_7.docx... 

Click on the Insert tab on the 
ribbon 

Click on Page Number  in 

the Header & Footer group, 
point to Bottom of Page to 
open the gallery, then scroll 
down to see the large number 
of options that are available 

Select Thick Line (this option 
is about half way down the 
gallery) 

A page number with a tapered 
line above it will be added to 
the Footer. In our case, the 
number 1 has appeared 
because page 1 was visible… 

Click on Close Header and 

Footer  to close the footer 

region of the page 

Scroll through the remainder 
of the document to see the 
page numbers at the bottom 
of pages 2 and 3 

The page numbers will 
appear dimmed because 
information in the footer (and 
header) regions cannot be 
changed at the same time as 
information in the body of the 
document 

 

For Your Reference… 

To insert page numbers: 

1. Click on the Insert tab 

2. Click on Page Number  and point to the 

location for the page number 

3. Select the desired page number format 

4. Close the footer/header 

Handy to Know… 

If you want to insert page numbers into a 
large document, consider using one of the 
Page X of Y page number formats that are 
available in the gallery. For example, Bold 
Numbers 1. 

Page numbers located in the margins are 
associated with the headers. 

3 

5 

Page numbers are important so that your readers 
know where they are – this is crucial for larger 
documents. Word lets you insert page numbers 
that update sequentially in the top, bottom or 

margins of a document. You simply choose the 
location, select the desired page numbering design 
from the gallery, and Word will then insert the page 
numbers into the header or footer of the document. 
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FORMATTING PAGE NUMBERS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Try This Yourself: 

S
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Continue using the previous 
file with this exercise, or 
open the file W815 Page 
Layout_8.docx... 

Ensure that the Insert tab is 
open 

Click on Page Number  
in the Header & Footer 
group and select Format 
Page Numbers to open the 
Page Number Format dialog 
box 

Click on the drop arrow  for 

Number format and select -
1-, -2-, -3-,... 

Click on [OK] to change the 
page number format 

Scroll down to the bottom of 
the page to see the change 

 

For Your Reference… 

To format page numbers: 

1. Click on the Insert tab 

2. Click on Page Number  and select 

Format Page Numbers 

3. Alter the desired settings 

4. Click on [OK] 

Handy to Know… 

You can also change the font and size of the 
page numbers if necessary. To do this, 
double-click on the page number to open the 
header or footer, select the page number, 
hover over it, and change the settings as 
desired using the tools in the Mini toolbar 
that appears above the page number. 

2 

5 

When you add page numbers to your document, 
they are added by default as Arabic numerals  
(1, 2, 3). You can choose to format the page 
numbers using a different numbering system 

such as Roman numerals (i, ii, iii) or alphabetical 
characters (a, b, c). You can also precede the page 
number with chapter or section numbers if you are 
producing a large document such as a manual. 
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REMOVING PAGE NUMBERS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Try This Yourself: 

S
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Continue using the previous 
file with this exercise, or 
open the file W815 Page 
Layout_9.docx... 

Ensure that the Insert tab is 
open 

Click on Insert Page 

Number  in the Header 

& Footer group and select 
Remove Page Numbers to 
remove the page numbers 

Scroll through the document 
to ensure that all page 
numbers have been removed 

 

For Your Reference… 

To remove page numbers: 

1. Click on the Insert tab 

2. Click on Page Number  and select 

Remove Page Numbers 

Handy to Know… 

The Remove Page Numbers command will 
not remove page numbers that were inserted 
in a document using the Current Position 
option in the Page Number gallery. To delete 
these page numbers, you must select them 
and press . 

3 

If you have inserted page numbers into your 
document and then decide that they are not 
necessary − perhaps your document is a fairly 
short one and you feel that your readers will not 

get lost reading it − it is a very simple procedure to 
remove them. Three clicks and they’re gone.  

Tip: If you created your document with several sections, 
with odd and even pages or with a different first page, you 
may need to remove the page numbers from each section 
or from each different header/footer. 


